PAINEL DA CITYCLASS PAROU DE FUNCIONAR APÓS A CHUVA.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

PAINEL DA CITYCLASS PAROU DE FUNCIONAR APÓS A CHUVA.

Mensagem por LUIZAFONSO em Seg Jun 15, 2015 8:18 pm

Minha Cityclass com 50km rodados parou de funcionar o painel após pegar uma chuva(o digital apagou, velocímetro inoperante e marcador de combustível inoperante). Ela não faz mais o teste inicial após ligar a chave. O que pode ser? Fusível? ou defeito de fábrica?

Sad

LUIZAFONSO

Mensagens : 11
Data de inscrição : 15/06/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Painel da cityclass 200i

Mensagem por LUIZAFONSO em Qui Jun 18, 2015 9:18 am

LUIZAFONSO escreveu:Minha Cityclass com 50km rodados parou de funcionar o painel após pegar uma chuva(o digital apagou, velocímetro inoperante e marcador de combustível inoperante). Ela não faz mais o teste inicial após ligar a chave. O que pode ser? Fusível? ou defeito de fábrica?

Sad
Deixei a Moto na CSS e irão trocar o painel da mesma. Três dias parada na CSS.

LUIZAFONSO

Mensagens : 11
Data de inscrição : 15/06/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: PAINEL DA CITYCLASS PAROU DE FUNCIONAR APÓS A CHUVA.

Mensagem por LUIZAFONSO em Seg Jul 20, 2015 12:12 pm

Feito a troca do painel pela css. Três dias parada.

LUIZAFONSO

Mensagens : 11
Data de inscrição : 15/06/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: PAINEL DA CITYCLASS PAROU DE FUNCIONAR APÓS A CHUVA.

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum